お知らせ

【重要】iOS7 でBookLive!Readerアプリをご利用のお客様へ

2016年11月~12月にリリースを予定しているiOS版BookLive!Readerアプリの次バージョンでは、安定性向上のためiOS8未満をサポートの対象外とさせていただくことになりました。

同バージョンのリリース後は、iOS7の端末ではアプリのアップデートが不可能となります(インストール済みのアプリについては、これまで通りご利用いただけます)。

ご利用のお客様にはご迷惑をおかけいたしますが、ご理解とご協力のほど、よろしくお願いいたします。

※リリース時期と内容は予告なく変更する場合があります。